المساعد الشخصي الرقمي

مشاهدة النسخة كاملة : افتراضي برنامج الاباتشي الذي يتوافق مع نسخة 3.6.0


نيو عرب
09-30-2009, 06:26 AM
سلام عليكم
بسم الله الرحمن الرحيم
اقدم لكم الاسعاف لاول لاني رايت في كل المنتديات انه الاباتشي لا يتوافق مع نسخة 3.6.0
لانه يا جماعه العيب من نسخة السيرفير الشخصي

نسخة الــ PHP المدمجة مع نسخة السيرفير الشخصي لديكم ذات اصدار v 4.3.10

و النسخة vB 3.6.0 تحتاج الي السيرفير الشخصي الذي يدعم الــ PHP ذات الإصدار v 4.3.3

والحل هو:::::.........:::::
تحميل برنامج اباتشي يدعم 4.3.3 وما فوق
لتحميل

رابط الاول لتحميل (http://mesh.dl.sourceforge.net/sourc...in32-2.4.5.exe)
او
لتحميل رابط ثاني (http://prdownloads.sourceforge.net/a...in32-2.4.5.exe)
ثم اختار اي كلمه download